Помош, софтверски проблеми и совети

Член од
29 март 2013
Мислења
2.958
Поени од реакции
2.662
Многу сомнително и однесувањето на други браузери. Можеби и вифито да зеза. Пробај ова што ти кажав претходно, со монитор или ТВ.
Од почеток ли правеше така или покасно? Дали после некој апдејт? Која верзија на 10ка? Можеби „пенџерињата“ да зезаат.
Оди од менито во Settings, па System, па About, прочитај која верзија имаш на OS-Build. Како на сликата заокруженото.
Прегледај го приврзокот 213726


Хехе, само што ќе речев.
Annotation 2019-07-30 215731.png
 

Атеист

Дежурен Шаман
Член од
2 февруари 2010
Мислења
7.485
Поени од реакции
4.696
Пробај да го надградиш преку Update & Security /Check for updates. Ти имаш 18362.239 а последната верзија (како кај мене) е 18362.267. Не знам колку ќе помогне, ама може некогаш апдејтите да решат некои работи.

Ако имаш VPN пробај да симнеш „пенџериња“. Понатаму каде, како, што.... Прашај на ПП да не навлегувваме во пиратерија.
 
Последно уредено:
Член од
29 март 2013
Мислења
2.958
Поени од реакции
2.662
Пробај да го надградиш преку Update & Security /Check for updates. Не знам колку ќе помогне, ама може некогаш апдејтите да решат некои работи.
Приметив преку твојата верзија дека ми треба и мене апдејт. Само што заврши, го рестартирав, и пак исто. :) ќе пробам со екстерен монитор. Фала ти инаку за посветеното време.
 
Член од
10 декември 2010
Мислења
3.632
Поени од реакции
2.973
Да, како што можам да заприметам само на browsers ми се појавуваат, на обичен десктоп не, и во гејминг не.

Иначе користам Acer Aspire 7 (стар 1 месец)
Модел A717-72G-712P

Користам explorer а патем кога сме кај пребарувачот да кажам уште една интересна работа и околу таа работа. Користам само WiFi нет и ниеден друг пребарувач освен експлорер не ми отвора, со сите споро вчитува. Пробав сe' со подесувања и ништо. Од Нептун екипа дојде и констатираа дека било до рутерот, али го сменив и моментално користам FritzBox и пак истото се дешава, не ми е јасно зошто имав проблем со другиве пребарувачи а со експлорерот не. Само не му посветив на тоа значење и продолжив да го користам експлорерот. Е сеа не знам дали тоа има некаква врска со ова сеа што се дешава.
Автоматски споено мислење:

T.e не, моја грешка, користам Microsoft Edge, не explorer, се извинувам.
Бреј како ја прикриваат својата некомпетентност продажниве екипи со препорачување и продавање на нивни производи, тоа чудо едно.Како побогу рутерот ќе има врска со тие блинкови стварно не можам да замислам, ваљда користење на browser и се на него не го рамњаат со рутер и мрежа за интернет ...

Инаку баце, од тоа што прочитав дека ти се појавуваат само при сурфање на нет ќе да е еџот во прашање(ваљда има некоја екстензија инсталирано што е крива за ова), да е монитор или windows во прашање, исто би се понашало и при останата работа на лаптопот.

Друго прашање, дали линиите се исти ко што си ги обележал т.е. дали се прават на цели блок елементи од страната или се иницирани од курсорот и неговото движење и се појавуваат во форма на сенка што избледува после кратко време?И дали само на Edge ти го прави само или и на сите други веб прелистувачи?
 
Член од
29 март 2013
Мислења
2.958
Поени од реакции
2.662
Како побогу рутерот ќе има врска со тие блинкови стварно не можам да замислам, ваљда користење на browser и се на него не го рамњаат со рутер и мрежа за интернет ...
Не, констатацијата околу проблемот со рутерот им беше во врска со неотварањето на пребарувачот, мислеќи дека се работи за слаб сигнал, не за блинковите кои се појавуваат на дисплеј.



Друго прашање, дали линиите се исти ко што си ги обележал т.е. дали се прават на цели блок елементи од страната или се иницирани од курсорот и неговото движење и се појавуваат во форма на сенка што избледува после кратко време?И дали само на Edge ти го прави само или и на сите други веб прелистувачи?
Да, периодично се појавуваат на цели блок елементи и се иницирани од било каква активност со глупецот или тастатурата. Не фејдаат ако мислеше на такво "избледување", туку во милисекунда се појавуваат и ги снемува. А истото се појавува кога скролам. Во скролањето не исчезнуваат, туку нон стоп стои испрекината црна линија околу скрол-траката.
А за жал не можам да проверам дали истиов проблем би се манифестирал и на друг пребарувач, бидеќи ниеден друг освен еџот не ми отвора.
 
Член од
10 декември 2010
Мислења
3.632
Поени од реакции
2.973
Не, констатацијата околу проблемот со рутерот им беше во врска со неотварањето на пребарувачот, мислеќи дека се работи за слаб сигнал, не за блинковите кои се појавуваат на дисплеј.





Да, периодично се појавуваат на цели блок елементи и се иницирани од било каква активност со глупецот или тастатурата. Не фејдаат ако мислеше на такво "избледување", туку во милисекунда се појавуваат и ги снемува. А истото се појавува кога скролам. Во скролањето не исчезнуваат, туку нон стоп стои испрекината црна линија околу скрол-траката.
А за жал не можам да проверам дали истиов проблем би се манифестирал и на друг пребарувач, бидеќи ниеден друг освен еџот не ми отвора.
Веб Прелистувач не се отварал ради рутер и слаб сигнал :ROFLMAO: :ROFLMAO: :ROFLMAO: Боже колку се неписмени или лакоми, не ми се верува.

Како тоа ниеден друг не ти се отвара?Башка личи на bug од Edge или некоја инсталирана екстензија нема логика што друго да е.
 
Член од
29 март 2013
Мислења
2.958
Поени од реакции
2.662
Веб Прелистувач не се отварал ради рутер и слаб сигнал :ROFLMAO: :ROFLMAO: :ROFLMAO: Боже колку се неписмени или лакоми, не ми се верува.

Како тоа ниеден друг не ти се отвара?Башка личи на bug од Edge или некоја инсталирана екстензија нема логика што друго да е.
Муабетот им беше демек новава технологија за побрз ваерлес не ги препознавала сигналите од старите рутери, и поради тоа не сум можел да користам пребарувач.
Но тоа беше денот кога го купив лаптопот, наредниот ден заминав Германија и увидов дека само Edge можам да го користам. Му објаснив дека (ваму во Германија) имам FritzBox рутер и ми рекоа дека нема да имам проблем со тој рутер, што испадна апсолутно неточно.

Јбг ограничен сум тука и нема што повеќе да правам, освен да чекам до наредно идење за целосна преинсталација на системот.
 
Член од
10 декември 2010
Мислења
3.632
Поени од реакции
2.973
Муабетот им беше демек новава технологија за побрз ваерлес не ги препознавала сигналите од старите рутери, и поради тоа не сум можел да користам пребарувач.
Но тоа беше денот кога го купив лаптопот, наредниот ден заминав Германија и увидов дека само Edge можам да го користам. Му објаснив дека (ваму во Германија) имам FritzBox рутер и ми рекоа дека нема да имам проблем со тој рутер, што испадна апсолутно неточно.

Јбг ограничен сум тука и нема што повеќе да правам, освен да чекам до наредно идење за целосна преинсталација на системот.
A зошто не можеш да имаш друг прелистувач, како и што увиде?
 
Член од
29 март 2013
Мислења
2.958
Поени од реакции
2.662
A зошто не можеш да имаш друг прелистувач, како и што увиде?
Ваљда нејасно се изразив.

Ден пред да дојдам Германија го купив лаптопот, веднаш дојде екипа откако им се јавив за проблемов и констатираа дека е до рутерот. Ми рекоа дека со рутерот кој го имам во Германија нема да имам проблем и дека ќе ми ги отвора (тогаш испробаните Хром и Опера). Но откако стигнав тука увидов дека истиот проблем го имам повторно. (што падна во вода тезата дека проблемот е до рутерот)
Потоа случајно во инсталирани програми го најдов Eџот и сфатив дека само можам да го користам.
 
Член од
29 јуни 2014
Мислења
9.521
Поени од реакции
9.529
Има некој проблем до аваст? Ми направи нркој апдејт деновиве и нон стоп цпу-то 99% лоад работи
 

Anon

/b/ House /b/
Член од
13 декември 2007
Мислења
10.470
Поени од реакции
15.489
Viber на Desktop почна долу лево да ми пушта реклами. Знам и одамна дека ми пушташе ама мислам дека го средив со блокада во HOSTS фајлот.
Сега?

1567408828855.png

Кога ја отворам рекламата со Фајрфокс, ublock origin add-on-от ми ја блокира страната со ова
1567408974239.png

А во хостс фајлот ми е блокирано ова taboola
 
Член од
10 април 2018
Мислења
1.721
Поени од реакции
1.801
Viber на Desktop почна долу лево да ми пушта реклами. Знам и одамна дека ми пушташе ама мислам дека го средив со блокада во HOSTS фајлот.
Сега?

Прегледај го приврзокот 216449

Кога ја отворам рекламата со Фајрфокс, ublock origin add-on-от ми ја блокира страната со ова
Прегледај го приврзокот 216450

А во хостс фајлот ми е блокирано ова taboola
во hosts фајл треба и taboola.com и api.taboola.com и www.taboola.com и секојa друга варијанта да ја блокираш, глупо е малце со hosts фајл
стави си adguard може да блокира реклами во секоја апликација па и во viber
 

Anon

/b/ House /b/
Член од
13 декември 2007
Мислења
10.470
Поени од реакции
15.489
глупо е малце со hosts фајл
Не, топ е. 2 години не ми ги појавуваше, сега имаат сменето нешто и треба да се најде кои им се другите URLs.
Не би инсталирал сеа додатен софтвер но може ќе го ѕирнам ова Adguard.
 
Член од
29 септември 2011
Мислења
1.011
Поени од реакции
613
Ова ми го дава кога инсталирам принтер ласер џет.Кога го инсталирам рачно доаѓа до 99% и прекинувс инсталацијата т.с. како на сликата од десно.Кога го барам автоматски ми ја дава сликата од лево.Помош молам.


Sent from my SLA-L22 using Tapatalk
 
Член од
10 април 2018
Мислења
1.721
Поени од реакции
1.801
Ова ми го дава кога инсталирам принтер ласер џет.Кога го инсталирам рачно доаѓа до 99% и прекинувс инсталацијата т.с. како на сликата од десно.Кога го барам автоматски ми ја дава сликата од лево.Помош молам.


Sent from my SLA-L22 using Tapatalk
проба инсталацијата да ја покрениш како administrator? а да го инсталираш само драјверот преку device manager, да му посочиш локација каде се наоѓа драјверот со inf фајлот.
 
На врв Bottom